Yealink SIP-T77U telefon biznesowy Tychy

Yealink SIP-T77U z serii T7U to przewodowy telefon IP PoE. Rewolucyjny telefon SIP z 7-calowym ekranem dotykowymFirma Yealink przedstawia kadrze kierowniczej i profesjonalistom dynamiczne rozwiązanie do komunikacji biznesowej – nowy telefon IP T77U. Nowa seria T7X firmy Yealink charakteryzuje się …

od 813,66 zł Najbliżej: 3 km

Liczba ofert: 2

Oferta sklepu

Opis

Yealink SIP-T77U z serii T7U to przewodowy telefon IP PoE. Rewolucyjny telefon SIP z 7-calowym ekranem dotykowymFirma Yealink przedstawia kadrze kierowniczej i profesjonalistom dynamiczne rozwiązanie do komunikacji biznesowej – nowy telefon IP T77U. Nowa seria T7X firmy Yealink charakteryzuje się smuklejszą, bardziej elegancką obudową, lepszą interoperacyjnością oraz usprawnioną współpracą. Telefon wyposażono w atrakcyjny, duży ekran dotykowy, który sprawia, że przełączanie się między stronami i aplikacjami jest szybkie, łatwe i wygodne. Opracowana przez firmę Yealink technologia redukcji szumów oparta na sztucznej inteligencji zapewnia lepszą jakość dźwięku podczas rozmów. Dzięki technologii United Yealink Optima HD Voice model T77U oferuje doskonałą jakość dźwięku i krystalicznie czystą komunikację głosową. Ponadto model T77U jest wyposażony w dwa porty USB, które umożliwiają korzystanie z Bluetooth, Wi-Fi, zestawu słuchawkowego USB oraz nagrywania przez USB, a użytkownik może dowolnie korzystać z dwóch z nich w zależności od potrzeb. Dźwięk HDTechnologia Yealink Optima HD Voice łączy w sobie najnowocześniejszy sprzęt i oprogramowanie z technologią szerokopasmową, zapewniając maksymalną jakość dźwięku. Jest to otwarty, niezwykle wszechstronny kodek audio zaprojektowany tak, aby zapewnić wyższą jakość dźwięku HD niż inne kodeki szerokopasmowe przy dużej przepustowości sieci. Opracowana przez firmę Yealink technologia redukcji szumów oparta na sztucznej inteligencji gwarantuje czysty dźwięk podczas rozmów. Bezpieczny transport i interoperacyjnośćSeria Yealink T7 wykorzystuje protokół SIP z wykorzystaniem protokołu Transport Layer Security (TLS/SSL), który jest najnowszą technologią bezpieczeństwa sieciowego. Jest również kompatybilna z wiodącymi dostawcami przełączników programowych, takimi jak 3CX i Broadsoft Broadworks. Urządzenia są wyposażone w dwa obrazy oprogramowania układowego, które zapewniają ochronę na poziomie korporacyjnym, zapobiegając unieruchomieniu systemu w przypadku niepowodzenia aktualizacji. Co więcej, seria T7 obsługuje funkcję Security Center, pozwalającą użytkownikom decydować, czy podłączyć telefon do platformy/usługi zarządzania urządzeniami oraz jakie dane prywatne zezwalają na przekazywanie. Możliwości dostosowania i skalowalnośćModel SIP-T77U jest wyposażony w siedmiocalowy, kolorowy ekran dotykowy o rozdzielczości 800 x 480 pikseli z podświetleniem, który zapewnia bogatą prezentację wizualną i łatwą nawigację. Dzięki dwóm portom USB model T77U jest Twoim nieodłącznym pomocnikiem w biurze, umożliwiając korzystanie z Bluetooth, Wi-Fi, zestawu słuchawkowego USB oraz nagrywania przez USB. Możesz dowolnie korzystać z dowolnych dwóch z tych funkcji w zależności od potrzeb, aby wzbogacić możliwości telefonu. Jednocześnie telefon posiada nie tylko 84 klawisze DSS typu „one-touch”, które można łatwo zaprogramować do różnych funkcji, ale także umożliwia podłączenie maksymalnie trzech modułów rozszerzeń, zapewniających do 234 dodatkowych przycisków z ekranem LCD i systemem diod LED. Łatwa instalacja i wdrożenieSeria Yealink T7 obsługuje wydajne wdrażanie i łatwe masowe wdrażanie dzięki usłudze Yealink Redirection and Provisioning Service (RPS) oraz mechanizmowi rozruchowemu, które pomagają zrealizować wdrażanie typu „Zero Touch Provisioning” bez skomplikowanych ręcznych ustawień, dzięki czemu seria T7 jest prosta we wdrażaniu, łatwa w utrzymaniu i aktualizacji. Ponadto ujednolicone oprogramowanie sprzętowe i szablon auto-p, który ma zastosowanie do wszystkich modeli telefonów T7, pozwala firmom zaoszczędzić jeszcze więcej czasu i kosztów oraz upraszcza zarządzanie i konserwację. Rozwiązanie szyfrowania sprzętowego TEEModel T77U wykorzystuje rozwiązanie szyfrowania sprzętowego TEE, które zapewnia bezpieczniejsze przechowywanie danych. Najważniejsze cechy 7-calowy kolorowy ekran dotykowy o rozdzielczości 800 x 480 pikseli z podświetleniem Rozwiązanie sprzętowego szyfrowania TEE Dwa porty USB Dwa obrazy oprogramowania układowego Ujednolicony szablon T7X Auto-P Ujednolicone oprogramowanie układowe dla serii T7X (T73U, T73W, T74U, T74W, T77U), T85W i T87W Do 16 kont SIP Dwa porty Gigabit Ethernet Obsługa PoE Obsługa zestawu słuchawkowego i EHS Obsługa Wi-Fi poprzez moduł WF50(V1) Nagrywanie przez USB Obsługa modułów rozszerzających z kolorowym ekranem Podstawa z 2 regulowanymi kątami nachylenia Możliwość montażu na ścianie Słuchawka z przełącznikiem Hall Yealink SIP-T77UAudio Features • HD voice: HD handset, HD speaker • Hearing aid compatible (HAC) handset • Acoustic Shield • Smart Noise Filtering • Audio codec: AMR-WB (optional), G.722 • Narrowband codec: AMR-NB (optional), PCMU (G.711μ), PCMA (G.711A), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC • DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO • Full-duplex hands-free speakerphone with AEC • VAD, CNG, AEC, PLC, AJB, AGC Phone Features • 16 VoIP accounts • Call hold, mute, DND • One-touch speed dial, hotline • Call forward, call waiting, call transfer • Group listening • Emergency call • Redial, call return, auto answer • 10-way conferencing • Direct IP call without SIP proxy • Ring tone selection/import/delete • Set date time manually or automatically • Dial plan, XML Browser, action URL/URI • RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) • Dual USB ports (2.0 compliant) > Yealink Bluetooth headset through BT51 > Support Yealink Bluetooth headset BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76/UH38 through BT51 > DECT wireless headset (Yealink WH62 Portable/WH63 Portable) > Wi-Fi through WF50(V1) > USB call recording through USB flash drive > USB headset > Expansion Module EXP55 > Wireless Headset Adapter EHS40 > USB/Bluetooth connectivity to Yealink CP900/CP700 speakerphone/wireless headset UH38, USB connectivity to Yealink wired headset UH34/UH36/UH37: - Basic functions: Answer/end, call mute - Enhanced function: audio optimization, redial, call hold, volume synchronization, multiple call control • Accessibility features Directory • Local phonebook up to 1000 entries • Blocklist • XML/LDAP remote phonebook • Smart dialing • Phonebook search/import/export • Call history: dialed/received/missed/forwarded IP-PBX Features • Busy Lamp Field (BLF), Bridged Line Appearance (BLA) • Anonymous call, anonymous call rejection • Hot-desking, voice mail • Flexible seating, Executive and Assistant • Call park, call pickup • Centralized call recording, call recording • Visual voice mail Display and Indicator • 7" 800 x 480 capacitive adjustable touch screen • LED for call and message waiting indication • Wallpaper • Intuitive user interface with icons and soft keys • Multilingual user interface • Caller ID with name, number and photo • Screensaver • Intelligent power saving • Supports both dark and light themes Feature keys • 84 one-touch DSS keys • 7 feature keys: hold, transfer, message, headset, mute, redial, speakerphone • Volume control keys • Illuminated mute/headset/hands-free speakerphone key Interface • Dual-port Gigabit Ethernet • Support PoE power supply (IEEE 802.3af), class 3 • 2 x USB port (Type-USB A, Type-USB C) • 1 x RJ9 (4P4C) handset port • 1 x RJ9 (4P4C) headset port Management • Configuration: browser/phone/auto-provision • Auto provision via FTP/TFTP/HTTP/HTTPS for mass deployment • Auto-provision with PnP • Broadsoft device management • Zero-Sp-Touch, TR-069 • Phone lock for personal privacy protection • Reset to factory, reboot • Package tracing export, system log Network and Security • SIP v1 (RFC2543), v2 (RFC3261) • Call server redundancy supported • NAT traversal: STUN mode • Proxy mode and peer-to-peer SIP link mode • IP assignment: static/DHCP • HTTP/HTTPS web server • Time and date synchronization using SNTP • UDP/TCP/DNS-SRV(RFC 3263) • QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP • SRTP for voice • Transport Layer Security (TLS 1.3) • HTTPS certificate manager • AES encryption for configuration file (AES256) • Digest authentication using MD5/MD5-sess • OpenVPN, IEEE802.1X, L2TP VPN • IPv6, LLDP/CDP/DHCP VLAN, ICE • WPA2/WPA3 • Secure boot • GARP (Generic Attribute Registration Protocol) • TEE hardware encryption solution Other Physical Features • Color: Classic Grey • Wall mountable (optional) • External Yealink AC adapter (optional): AC 100~240V input and DC 5V/2A output • USB output current: 5V/500mA • Power consumption (PSU): 2.48 W-2.63 W • Power consumption (PoE): 2.418 W-3.233 W • Dimension (W*D*H*T): 262.1 mm*167.5 mm*219.2 mm*56.9 mm • Operating humidity: 10 - 95% • Operating temperature: -10 to 45°C (+14 to 113°F) • Storage temperature: -30 to +70°C (-22 to +158°F) Package Features • Package content: - Yealink SIP-T77U IP phone - Handset with handset cord - Ethernet Cable (2m CAT5E UTP Cable) - Stand - Quick Start Guide - Power Adapter (Optional) - Wall Mount Bracket (Optional) • Qty/CTN: 5 PCS • N.W/CTN: 6.99 kg • G.W/CTN: 7.702 kg • Giftbox size: 285 mm*253 mm*104 mm • Carton Meas: 540 mm*260 mm*300 mm

Specyfikacja

Podstawowe informacje

Marka
  • Yealink
Model
  • Telefon IP
Komunikacja
  • Przewodowa
Przekątna ekranu
  • 7 cali