Grandstream HT818 v2 Lędziny
Grandstream HT818 v2 to zaawansowana bramka VoIP z 8x portami FXS i zintegrowanym gigabitowym routerem NAT. Stworzona dla użytkowników poszukujących wydajnego konwertera analogowego-VoIP. Stworzony dla użytkowników poszukujących wydajnego konwertera analogowego-VoIP, HT818 V2 to wydajna, 8-portowa …
Liczba ofert: 40
Oferta sklepu
Lista Ofert
-
0,2 kmul. Fredry 6p Lędziny686,00 zł -
6,5 kmul. Bojszowska 2 Bieruń686,00 zł -
10 kmul. Elfów 30 Tychy686,00 zł -
11 kmul. Mikołowska 40 Mysłowice686,00 zł -
11 kmul. Bacha 3A Tychy686,00 zł -
12 kmul. Grunwaldzka 120 Jaworzno686,00 zł -
14 kmul. Zaborska 5 Oświęcim686,00 zł -
15 kmul. Sienkiewicza 11a Sosnowiec686,00 zł -
16 kmPl. Grunwaldzki 8-10 Katowice686,00 zł -
16 kmal. Korfantego 81 Katowice686,00 zł -
18 kmW. Sławka 5 Katowice686,00 zł -
19 kmul. Sądowa 4A Chrzanów686,00 zł -
20 kmul. Małachowskiego 14 Będzin686,00 zł -
22 kmul. Piłsudskiego 36/603 Dąbrowa Górnicza686,00 zł -
22 kmul. Katowicka 15 Świętochłowice686,00 zł -
23 kmul. Piastowska 9 Pszczyna686,00 zł -
24 kmul. Niedurnego 14 Ruda Śląska686,00 zł -
26 kmul. Głowackiego 125 Wojkowice686,00 zł -
27 kmul. Niepodległości 14a Czechowice-Dziedzice686,00 zł -
27 kmul. Wolności 14 Ruda Śląska686,00 zł -
28 kmDębowa 2A Bełk503,07 zł -
29 kmul. K. Miarki 23 Piekary Śląskie686,00 zł -
29 kmul. Mickiewicza 11 Kęty686,00 zł -
30 kmpl. Krakowski 1 Zabrze686,00 zł -
33 kmul. Męczenników Oświęcimia 20 Żory686,00 zł -
34 kmul. Kazimierza Wielkiego 29 Olkusz686,00 zł -
35 kmul. Legionów 7 Andrychów686,00 zł -
36 kmul. Chorzowska 1 Gliwice686,00 zł -
36 kmul. Daszyńskiego 1 Krzeszowice686,00 zł -
36 kmul. Piastowska 43 Bielsko-Biała686,00 zł -
36 kmul. Krakowska 19a Krzeszowice686,00 zł -
36 kmul. Jasna 11 Gliwice686,00 zł -
37 kmul. Zwycięstwa 12 Gliwice686,00 zł -
39 kmul. 1go Maja 7 Knurów686,00 zł -
41 kmul. Pszczyńska 269 Jastrzębie Zdrój686,00 zł -
42 kmul. Chełmońskiego 1 Rybnik686,00 zł -
43 kmul.Wiejska 3 Rybnik686,00 zł -
44 kmul. Mazowiecka 24 Jastrzębie Zdrój686,00 zł -
45 kmul. Wałowa 3 Skoczów686,00 zł -
47 kmul. Korfantego 28b Radlin686,00 zł
Opis
Grandstream HT818 v2 to zaawansowana bramka VoIP z 8x portami FXS i zintegrowanym gigabitowym routerem NAT. Stworzona dla użytkowników poszukujących wydajnego konwertera analogowego-VoIP. Stworzony dla użytkowników poszukujących wydajnego konwertera analogowego-VoIP, HT818 V2 to wydajna, 8-portowa bramka VoIP z 8 portami FXS i zintegrowanym gigabitowym routerem NAT. Wyposażony jest w wiodącą na rynku technologię SIP ATA/gateway firmy Grandstream, z milionami urządzeń z powodzeniem wdrożonych na całym świecie. Wydajna bramka Grandstream HT818 v2 zapewnia wyjątkową jakość głosu w różnych środowiskach aplikacyjnych, silne szyfrowanie z unikalnym certyfikatem bezpieczeństwa dla każdej jednostki, automatyczne provisionowanie dla wdrożeń zbiorczych i zarządzania urządzeniami oraz wyjątkową wydajność sieciową do zastosowań korporacyjnych. Najważniejsze cechy Obsługuje 2x profile SIP i 8x portów FXS Silne szyfrowanie AES z certyfikatem bezpieczeństwa na urządzenie Automatyczne i bezpieczne opcje provisioningu za pomocą TR069 Wskaźniki LED - POWER, NET1, NET2, PHONE1, PHONE2, PHONE3, PHONE4, PHONE5, PHONE6, PHONE7, PHONE8 3-stronna konferencja głosowa na port Wyjątkowa jakość głosu dzięki szerokopasmowemu kodekowi HD Obsługuje faks T.38 dla niezawodnego faksowania przez IP Obsługuje 2x gigabitowe porty sieciowe Wysokowydajny router NAT Grandstream HT818 v2Telephone Interfaces 8x RJ11 FXS ports; can be expanded by peering with an FXS gateway Network Interface 2x 10/100/1000Mbps RJ45 ports LED Indicators POWER, NET1, NET2, PHONE1, PHONE2, PHONE3, PHONE4, PHONE5, PHONE6, PHONE7, PHONE8 Factory Reset Button Yes Voice, Fax, ModemTelephony Features Caller ID display or block, call waiting, flash, blind or attended transfer, forward, hold, do not disturb, 3-way conference Voice Codecs G.711 with Annex I (PLC) and Annex II (VAD/CNG), G.722, G.723.1, G.729A/B, G.726-32, iLBC, Opus, dynamic jitter buffer, advanced line echo cancellation Fax over IP T.38 compliant Group 3 Fax Relay up to 14.4kpbs and auto-switch to G.711 for Fax Pass-through Short/Long Haul Ring Load 2 REN, up to 1km on 24AWG line Caller ID Bellcore Type 1 & 2, ETSI, BT, NTT, and DTMF-based CID Dial Methods DTMF, Pulse Disconnect Methods Busy Tone, Polarity Reversal/Wink, Loop Current SignalingNetwork Protocols TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE QoS Layer 2 (802.1Q VLAN, SIP/RTP 802.1p) and Layer 3 (ToS, Diffserv, MPLS), Traffic Shaping DTMF Method In-audio, RFC2833 and/or SIP INFO Provisioning and Control HTTP, HTTPS, SSH, TFTP, TR-069, secure and automated provisioning using AES encryption, syslog SecurityMedia SRTP Control TLS/SIPS/HTTPS, SDP(RFC 2327), Refer (RFC 3515), Offer/Answer (RFC3265) SIP V2.0 (RFC 3261, 3262, 3264), RFC3261 ETC (3GPP TS 24.629, RFC 3515, RFC 3891, RFC 3892) SIP Session Timer (RFC 4028) Management Syslog support, SSH, remote management using web browser PhysicalUniversal Power Supply Input: 100-240VAC, 50-60Hz; Output: 12V/1.5A Environmental Operational: 32° – 123°F or 0° – 50°C Storage: 14° – 140°F or -10° – 60°C Humidity: 10 – 90% Non-condensing Dimension and Weight 180 x 120 x 36 mm 356g Compliance FCC/CE/RCM
Specyfikacja
Podstawowe informacje
| Marka |
|
Pozostałe
| Model |
|