ZYXEL GS1900-24E-EU0101F Kamień Krajeński

Proste, szybkie i inteligentne zarządzanie przełącznikami dedykowanymi do pracy w mniejszych firmach Seria Zyxel GS1900 obejmuje 8/10/24/48 portowe przełączniki gigabitowe typu smart. Posiadają one także najważniejsze funkcje zarządzania umożliwiające lepszą komunikację oraz większą elastyczność …

od 484,84 zł Najbliżej: 38 km

Liczba ofert: 1

Oferta sklepu

Opis

Proste, szybkie i inteligentne zarządzanie przełącznikami dedykowanymi do pracy w mniejszych firmach Seria Zyxel GS1900 obejmuje 8/10/24/48 portowe przełączniki gigabitowe typu smart. Posiadają one także najważniejsze funkcje zarządzania umożliwiające lepszą komunikację oraz większą elastyczność sieci. Seria 1900 obejmuje z 8 modeli: GS1900-8, GS1900-8HP, GS1900-10HP, GS1900-24E, GS1900-24, GS1900-24HP, GS1900-48 i GS1900-48HP. Wykorzystując gigabitowe przełączniki z funkcją oszczędzania energii, konstrukcją bez wiatraków i pełną obsługą IPv6, zagwarantujesz swojej sieci gotowość do jej dalszego rozwoju. Dodatkowo gigabitowe modele PoE: GS1900-8HP/10HP/24HP/48HP są zgodne z najnowszym standardem IEEE 802.3at Power over Ethernet (PoE) Plus. Cała seria przełączników GS1900, dzięki wysokiej wydajności, zapewni sieci nie tylko szybkość, ale też bezpieczeństwo i cichą pracę w warunkach biurowych. Wszechstronność i elastyczność dla różnych potrzeb Seria przełączników Zyxel GS1900 obejmuje rozbudowaną gamę 8/10/24/48 portowych kompaktowych modeli gigabitowych wolnostojących oraz z opcją montażu w szafach rack. Wszystkie modele mogą być instalowane w niewielkich biurach oraz pomieszczeniach konferencyjnych np. na ścianach, pod biurkami, na biurkach oraz w szafach Rack . W łatwy i wygodny sposób umożliwiają zbudowanie bardzo szybkich sieci biznesowych. Ponadto modele GS1900-10HP/24/24HP/48/48HP posiadają dwa dodatkowe sloty SFP, by zapewnić prędkością 100 lub 1000Mbps w przypadku połączeń na dużym dystansie. Modele GS1900-8HP/10HP/24HP/48HP obsługują standard zasilania IEEE 802.3at PoE Plus do 30 watów na każdym porcie. Dzięki temu zapewniają elastyczną rozbudowę sieci zwłaszcza dla urządzeń wymagających większego zasilania, takich jak bezprzewodowe punkty dostępowe, kamery IP oraz telefony IP. Możliwości wykorzystania technologii 802.3at PoE Plus sprawia, że przełączniki sieciowe z serii GS1900 to idealne rozwiązanie do łączenia wielu urządzeń zasilanych poprzez PoE. Zyxel ONE Network Aby maksymalnie ułatwić naszym klientom instalację urządzeń i zarzadzanie siecią, stworzyliśmy aplikację Zyxel ONE Network, która upraszcza proces konfiguracji, zarządzania i rozwiązywania problemów. Zyxel ONE Network prezentuje proste w użyciu narzędzie, Zyxel ONE Network Utility (ZON Utility) do szybkiej konfiguracji sieci. Zyxel Smart Connect**** wykrywa i rozpoznaje urządzenia sieciowe Zyxel i umożliwia za pomocą jednego kliknięcia resetowanie ich do ustawień fabrycznych oraz konfigurację harmonogramu zasilania. Zyxel ONE Network na nowo definiuje sposób integracji wielu różnych produktów sieciowych, takich jak przełączniki, bezprzewodowe punkty dostępowe oraz bramy zabezpieczające. Łatwy i intuicyjny asystent konfiguracji Dla mniejszych firm chcących zarządzać nowoczesną infrastrukturą IT, seria przełączników Zyxel GS1900 oferuje przyjazny interfejs do konfiguracji i zarządzania, dostępny z poziomu przeglądarek internetowych. Co więcej, intuicyjny asystent konfiguracji pomaga uniknąć skomplikowanych procedur zawartych na wielu stronach instrukcji i zapewnia szybką konfigurację ustawień za pomocą zaledwie kilku kliknięć. Asystent konfiguracji w czterech prostych krokach przeprowadzi użytkownika przez ustawienia początkowe, VLAN, Guest VLAN i QoS. To rozwiązanie nie tylko zapewnia wygodę i skraca czas instalacji, ale również jest bardzo pomocne dla personelu bez dużego doświadczenia IT. Oszczędność energii wraz z IEEE 802.3az Ponieważ koszty operacyjne takie jak np. rachunki za prąd, nieustannie rosną, ze względu na coraz większą świadomość dotyczącą oszczędzania energii - firmy nie chcą ponosić niepotrzebnych strat. Technologia IEEE 802.3az Energy Efficient Ethernet (EEE) oraz wiele innych proekologicznych funkcji dostępnych w przełącznikach serii Zyxel GS1900, umożliwia kilka inteligentnych sposobów redukcji energii pobieranej przez urządzenia sieciowe. Wykrywanie ruchu—Energy Efficient Ethernet (EEE) Funkcja IEEE 802.3az Energy Efficient Ethernet (EEE) automatycznie wykrywa ruch sieciowy i dynamicznie dostosowuje pobór zasilania oraz redukuje go przy połączeniach sieciowych na krótkich odcinkach. Wykrywanie nieaktywnych połączeń Zużycie energii jest automatycznie redukowane w momencie wykrycia nieaktywnych urządzeń lub połączeń. Seria Zyxel GS1900 dopasowuje pobór mocy w zależności od statusu połączeń i liczby aktywnych urządzeń sieciowych. Wykrywanie długości okablowania Ta proekologiczna funkcja umożliwia przełącznikowi automatyczne wykrywanie długości podłączonego kabla ethernet i dostosowanie do niego ilość potrzebnej energii. Im krótszy jest kabel sieciowy, tym mniej zasilania wymaga. Inteligentne zasilanie większej liczby urządzeń (GS1900-8HP/24HP/48HP) Inteligentna funkcja Zyxel PoE oferuje dwa tryby zasilania: tryb klasyfikacji oraz tryb konsumpcji. Szczególnie w trybie konsumpcji modele GS1900-8HP/10HP/24HP/48HP automatycznie rezerwują potrzebną ilość energii i umożliwiają ustawienie priorytetów zasilania na różnych portach, aby optymalnie wykorzystać zasoby budżetu zasilania. Dzięki temu można zwiększyć liczbę podłączonych urządzeń i zapewnić firmie lepszy wskaźnik zwrotu z inwestycji (ROI). Dodatkowo model GS1900-8HP obsługuje standard IEEE 802.3at na wszystkich 8 portach, zapewniając maksymalnie 30 watów mocy na każdy port z sumarycznym budżetem 70 watów. Natomiast model GS1900-10HP oferuje dwa dodatkowe sloty SFP do połączeń na większym dystansie i budżet PoE o wartości 77 watów. Oba modele GS1900-24HP i 48HP posiadają 170 watów pełnego budżetu i dedykowane są do zasilania bardziej wymagających urządzeń, takich jak telefony IP, kamery IP oraz bezprzewodowe punkty dostępowe. * Montaż w szafie Rack (modele 24 i 48 portowe) ** Zyxel Smart Connect obsługują wybrane modele. Więcej informacji znajduje się w specyfikacji technicznej. Funkcjonalność Standard Compliance IEEE 802.3 10BASE-T Ethernet IEEE 802.3u 100BASE-TX Ethernet IEEE 802.3ab (1000BASE-T) Ethernet IEEE 802.3x flow control IEEE 802.3az EEE support IEEE 802.1p CoS support IEEE 802.3af PoE (GS1900-8HP/10HP/24HP/48HP) IEEE 802.3at PoE plus (GS1900-8HP/10HP/24HP/48HP) IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure Store and forward Auto MDI/MID-X Security IEEE 802.1x Port security Layer 2 MAC filtering BPDU guard Static MAC forwarding RADIUS TACACS+ SSL Management VLAN CPU defense engine DoS prevention Resilience and Availability IEEE 802.1D Spanning Tree Protocol (STP) IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) IEEE 802.3ad LACP Dual configuration files Dual images MIB RFC 1213 MIB II RFC 2819 RMON (group 1,2,3,9) RFC 1215 generic traps RFC 1493 bridge Private MIB Layer 2 Multicast IGMP snooping (v1,v2,v3) Discovery IEEE 802.1 AB LLDP LLDP-MED Network Management SNMP v1,v2,v3 RMON (1,2,3,9) ICMP echo/echo reply Syslog Class of Service (CoS) IEEE 802.1p class of service (SPQ, WRR) Port-based CoS IP TOS precedence IPv6 IPv6 over Ethernet (RFC 2464) Dual-stack (RFC 4213) ICMPv6 (RFC 4884) Neighbor discovery (RFC 4861) Auto configuration Static IPv6 address and prefix length Static IPv6 default gateway IPv6 duplicate address detection Certifications EMC CE, FCC, C-Tick, Class A (GS1900-24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) BSMI CNS13438 Safety LVD EN60950-1 BSMI CNS14336-1 CB IEC60950-1 (GS1900-8HP/10HP/24E/24) RoHS compliant Przykład zastosowania Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E Product name 8-port GbE Smart Managed Switch 8-port GbE Smart Managed PoE Switch 8-port GbE Smart Managed PoE Switch with GbE Uplink 16-port GbE Smart Managed Switch 24-port GbE Smart Managed Switch Switch class Smart Managed Smart Managed Smart Managed Smart Managed Smart Managed Port Density Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E 10/100/1000BASE-T,fixed 8 - - 16 24 10/100/1000BASE-T,PoE, fixed - 8 8 - - SFP 100/1000 Mbps - - 2 - - Performance Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E Switching capacity (Gbps) 16 16 20 32 48 Forwarding rate (Mpps) 11.9 11.9 14.88 23.8 35.7 Packet buffer (byte) 525 K 525 K 525 K 525 K 525 K MAC address table 8 K 8 K 8 K 8 K 8 K Jumbo frame (byte) 9 K 9 K 9 K 9 K 9 K Power Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E Input voltage of AC 100 - 240 V AC,50/60 Hz 100 - 240 V AC,50/60 Hz 100 - 240 V AC,50/60 Hz 100 - 240 V AC,50/60 Hz 100 - 240 V AC,50/60 Hz Max. power consumption(watt) 6.2 84.3 96.2 10.5 15.1 Total PoE power budget(watt) - 70 77 - - Physical Specifications Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E Item Dimensions (WxDxH)(mm/in.) 250 x 104 x 27/9.84 x 4.10 x 1.06 250 x 104 x 27/9.84 x 4.10 x 1.06 250 x 104 x 27/9.84 x 4.10 x 1.06 216 x 133 x 42/8.50 x 5.23 x 1.65 267 x 162 x 42/10.51 x 6.37 x 1.65 Weight (kg/lb.) 0.65/1.43 0.72/1.57 0.72/1.59 0.97/2.13 1.56/3.44 Packing Dimensions (WxDxH)(mm/in.) 302 x 227 x 64/11.89 x 8.94 x 2.52 302 x 227 x 64/11.89 x 8.94 x 2.52 302 x 227 x 64/11.89 x 8.94 x 2.52 325 x 223 x 71/12.80 x 8.78 x 2.80 325 x 223 x 71/12.80 x 8.78 x 2.80 Weight (kg/lb.) 1.04/2.30 1.51/3.33 1.53/3.37 1.80/3.97 2.05/4.52 Included accessories Power adapter Wall mount kit Power cord Power adapter Wall mount kit Power cord Power adapter Wall mount kit Power cord Wall mount kit Rack mounting kit Power cord Wall mount kit Rack mounting kit Green Feature Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E Fanless Yes Yes Yes Yes Yes Environmental Specifications Model GS1900-8 GS1900-8HP GS1900-10HP GS1900-16 GS1900-24E Operating temperature 0°C to 50°C/32°F to 122°F Storage temperature -40°C to 70°C/-40°F to 158 Operating humidity 10% to 95% (non-condensing) MTBF (hr) 862,561 926,199 801,113 843,668 804,714 Heat dissipation (BTU/hr) 21.14 48.763 65.472 35.81 51.49 Acoustic noise (dBA) 0 0 0 0 0 Gwarancja: Ograniczona dożywotnia 5 lat od zakończenia sprzedaży (60m)

Specyfikacja

Podstawowe informacje

Marka
  • Zyxel
Liczba portów
  • 24
Przeznaczenie
  • Desktop
Rodzaj
  • Zarządzalny
Liczba portów POE
  • brak
Warstwa przełączania
  • L2
Głębokość
  • 223 mm
Montaż w szafach RACK 
  • Tak
Przepustowość 
  • 48 Gb/s
Ramki jumbo
  • 9,000 B
Szerokość
  • 325 mm
Szybkość przekierowań pakietów
  • 35,7 Mp/s
Waga
  • 1,6 kg
Wysokość
  • 42 mm
Zarządzanie
  • Przeglądarka WWW
Model
  • GS1900-24E-EU0101F

Opinie ZYXEL GS1900-24E-EU0101F Kamień Krajeński

Na liście znajdują się opinie, które zostały zweryfikowane (potwierdzone zakupem) i oznaczone są one zielonym znakiem Zaufanych Opinii. Opinie niezweryfikowane nie posiadają wskazanego oznaczenia.

Ocena ogólna
5 na podstawie 1 opinia
  • PiotrG
    5
    Opinia została napisana przez użytkownika, który kupił produkt.
    Bardzo dobry switch: spore możliwości w przyzwoitej cenie.
    • funkcjonalność
    • szybkość
    • wygląd