D-Link DGS-1210-10MP Gliwice

D-Link DGS-1210-10MP łącza sieciowe Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny D-Link DGS-1210-10MP. Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2/L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie …

od 980,58 zł Najbliżej: 19 km

Liczba ofert: 1

Oferta sklepu

Opis

D-Link DGS-1210-10MP łącza sieciowe Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny D-Link DGS-1210-10MP. Typ przełącznika: Zarządzany, Przełącznik wielowarstwowy: L2/L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Obsługa PoE Najważniejsze parametry techniczne Cechy zarządzania - Typ przełącznika: Zarządzany Cechy zarządzania - Warstwa przełącznika: L2/L3 Cechy zarządzania - Obsługa jakość serwisu (QoS): Tak Cechy zarządzania - Zarządzanie przez stronę www: Tak Cechy zarządzania - Inspekcja ARP: Tak Cechy zarządzania - Raport zdarzeń systemowych: Tak Cechy zarządzania - Obsługa MIB: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620 Światłowód - Technologia okablowania Fiber Ethernet: 100BASE-FX, 1000BASE-X Funkcje Multicast - Obsługa Multicast: Tak Zasilanie przez sieć Ethernet (PoE) - Obsługa PoE: Tak Zasilanie przez sieć Ethernet (PoE) - Power over Ethernet Plus (PoE +) ilość portów: 8 Zasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 130 W Sieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Sieć - Obsługa 10G: Nie Sieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-T Sieć - Dublowanie portów: Tak Sieć - Podpora kontroli przepływu: Tak Sieć - Agregator połączenia: Tak Sieć - Kontrola wzrostu natężenia ruchu: Tak Sieć - Automatyczne MDI/MDI-X: Tak Sieć - Protokół drzewa rozpinającego: Tak Sieć - Blokowanie head-of-line (HOL): Tak Sieć - Obsługa sieci VLAN: Tak Sieć - Liczba VLANs: 4094 Przesyłanie danych - Przepustowość rutowania/przełączania: 20 Gbit/s Przesyłanie danych - Prędkość przekazywania: 14,88 Mpps Przesyłanie danych - Wielkość tabeli adresów: 8000 wejścia Przesyłanie danych - Store-and-forward: Tak Przesyłanie danych - Zgodny z Jumbo Frames: Tak Przesyłanie danych - Rozszerzenie Jumbo Frames: 10000 Przesyłanie danych - Pamięci bufora pakietów: 4,1 MB Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8 Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000) Porty i interfejsy - Ilość slotów Modułu SFP: 2 Porty i interfejsy - Złącze światłowodowe: SFP Ochrona - Funkcje DHCP: DHCP server, DHCP client Ochrona - Lista kontrolna dostępu (ACL): Tak Ochrona - Zasady Listy Kontroli Dostępu (ACL): 768 Ochrona - IGMP snooping: Tak Ochrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS Ochrona - zabezpieczenie przed wejściem w pętlę: Tak Ochrona - Wiązanie adresów IP-MAC-Port: Tak Warunki pracy - Emisja ciepła: 519,51 BTU/h Warunki pracy - Zakres temperatur (eksploatacja): -5 - 50 °C Warunki pracy - Zakres temperatur (przechowywanie): -20 - 70 °C Warunki pracy - Zakres wilgotności względnej: 0 - 95% Warunki pracy - Dopuszczalna wilgotność względna: 0 - 95% Certyfikaty - Certyfikaty: CE A, VCCI A, FCC A, BSMI, CCC Konstrukcja - Kolor produktu: Czarny Konstrukcja - Diody LED: Działanie, Link, Zasilanie, Prędkość Konstrukcja - Bezpieczeństwo: CB, UL, BSMI, CCC Wydajność - Pojemność pamięci wewnętrznej: 128 MB Wydajność - Wielkość pamięci flash: 32 MB Wydajność - Aktualizacje oprogramowania urządzenia: Tak Wydajność - Maksymalna długość kabla: 100 m Wydajność - MTBF (Średni okres międzyawaryjny): 1274005 h Moc - Maksymalne zużycie mocy: 152,3 W Moc - Częstotliwość wejściowa AC: 50 - 60 Hz Moc - Napięcie wejściowe AC: 100 - 240 V Cechy - Typ pamięci: DDR3-SDRAM Cechy - Obsługiwane typy kabli: Cat5, Cat5e Cechy - Pełny dupleks: Tak Waga i rozmiary - Szerokość produktu: 330 mm Waga i rozmiary - Głębokość produktu: 180 mm Waga i rozmiary - Wysokość produktu: 44 mm Waga i rozmiary - Waga produktu: 1,77 kg Dane opakowania - Szerokość opakowania: 319 mm Dane opakowania - Głębokość opakowania: 400 mm Dane opakowania - Wysokość opakowania: 91 mm Dane opakowania - Waga wraz z opakowaniem: 3,1 kg Dane logistyczne - Produkty na skrzynię wysyłkową (wewnętrzną): 3 szt. Dane logistyczne - Waga brutto palety (powietrze): 268,3 kg Dane logistyczne - Skrzynie zbiorcze (zewnętrzne) na paletę (powietrze): 24 szt. Dane logistyczne - Ilość na palecie (powietrze): 72 szt. Dane logistyczne - Wysokość palety (powietrze): 118,2 cm Dane logistyczne - Waga brutto palety (morze): 430,6 kg Dane logistyczne - Skrzynie zbiorcze (zewnętrzne) na paletę ( morze): 40 szt. Dane logistyczne - Produkty na palecie (morze): 120 szt. Dane logistyczne - Wysokość palety (morze): 188 cm Dane logistyczne - Kod zharmonizowanego systemu (HS): 85176990 Dane logistyczne - Szerokość brutto palety: 120 cm Dane logistyczne - Długość brutto palety: 110 cm Dane logistyczne - Szerokość kartonu dostawczego: 29,4 cm Dane logistyczne - Długość kartonu do wysyłki: 41,6 cm Dane logistyczne - Wysokość kartonu dostawczego: 34,9 cm Dane logistyczne - Waga brutto skrzyni wysyłkowej (wewnętrznej): 10,1 kg Dane logistyczne - Waga netto kartonu dostawczego: 9,31 kg Klasyfikacja - Kod producenta: DGS-1210-10MP/E Klasyfikacja - EAN: 0790069467714 Klasyfikacja - ID Produktu: 38191122

Specyfikacja

Podstawowe informacje

Marka
  • D-Link
Liczba portów
  • 10
Przeznaczenie
  • Biurko
Rodzaj
  • Niezarządzalny
Liczba portów POE
  • 8
Budżet mocy
  • 130 W
Warstwa przełączania
  • L2
Rodzaj portów Downlink
  • SFP
Głębokość
  • 180 mm
Liczba obsługiwanych połączeń VLAN
  • 4094
Możliwość mocowania do podłoża
  • Tak
Przepustowość 
  • 20 Gb/s
Szerokość
  • 330 mm
Szybkość przekierowań pakietów
  • 14,88 Mp/s
Waga
  • 3,1 kg
Wysokość
  • 44 mm
Zarządzanie
  • Przeglądarka WWW